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OBJECTIVES

At the end of this workshop you should:

» Be able to create an EndNote library

» Be able to enter, import and manage records

» Be able to search your library & generate a list of references
>

Be able to use the Cite-While-You-Write (CWYW) in Word to generate in text
citations and a bibliography.
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4 Tips for Using Endnote
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1. Basic Information and

Setup
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What is Endnote?

EndNote is one example of bibliographic or citation management software. It
allows you to:

» Create a searchable customized database or “library”

Keep track of the articles you are reading

Keep track of other formats i.e. books, figures/tables, dissertations, letters etc.
Import citations directly from databases or e-journals

Connect full text to your records

V. V V V V

Easily generate in text citations and a bibliography using the Cite While You
Write (CWYW) feature.
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Download Endnote

» If you are affiliated with McGill:
> http://kb.mcgill.ca/it/endnote

» |f you are affiliated with another university download Endnote from their
pages.

> TIPS:

» Install Endnote on the computer you plan on doing most of your
research on.

» Create an Endnote Web account to use while you are doing research at
a computer other than the one where you installed Endnote desktop
and sync your Endnote library with your Endnote Web account when
you are back on your main computer.
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&, EndNote X9 - [My EndNote Library.enl]

"15‘,- Edit Re%erences Groups Tools Window Hel

E New...
— Open Library... Ctrl+0
M~) Open Shared Library... Ctrtl+Shift+0O
Open Recent »
&
o Close Library Ctrl+W
- N
) New Reference Library ﬁ
@Ov|- Desktop  » - | “'f| Search Desktop §o |
File names: -
Save as type [Er‘ldNﬂtE Library (*.enl} v]
Save J l Cancel ]

P * Browse Folders
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Create a new library

» File > New > Give your Library a Name >
Save

» Create a new library for each new
research project

» TIP: Save your Endnote library for a
given project, in project a folder with all
other documents that are relevant to that
project ( Word documents, Excel files,
PDF’s...)
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New window pops open
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issue, pages

Y
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Reference > New reference, or useicon g

Select your reference type

Create a record manually

=3

Default reference type = Journal Article

Fill in fields. Minimum needed: author, year, title, journal, volume,

Can access full text from record (see slides no.)
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en) EndNote X3 - [New Reference] o5

e File Edit References Groups Tools Window
Help = (&= =

4m m) Reference | [£] Attached PDFs |@ ¥
E|IPBE|% & |Bm

x>
Reference Type: Journal Article i —‘ |

Author . ‘

»

m

|
Year - b
Title -

Journal -

Volume -

Part/Supplement

tsue gl

Pages

Layout -
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Import citations - General

» Creating a record manually rarely necessary.

» You can import citations directly from most databases and most electronic
journals.

» |If you have a printed article, you can search for the article online and import
the reference.

» The following slide will demonstrate how to do this a few different ways.

» Most databases and journals will work in one of these ways.
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Import citations — Browser Tips

For the most seamless exporting Mozilla Firefox is recommended.
Firefox has an Export Helper that will automatically open.

| will be demonstrating with Google Chrome as this is what most people use
regularly. However, this adds a few steps to importing citations into your
endnote library.

You can also use Safari, which also works slightly differently.
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Import citations from PubMed

US Mational Library of Medici Fubled ¥ ||breast cancer
Et 2z
Create RSS Create alet Advanced Help
> Run your sead rCh . Article types Format: Summary ~ Sort by: Best Match~ Per page: Filters: IManage Filters
Clinical Trial M
» |f you have less than Review sort by:
Customize ... Send 10 v e —

200 references to

. Text Choose Destination
Import: availability Search results ) File © clipboard
Abstract Selected: ) Collections ) E-mail
> SeleCt yOU r citations Free full text Items: 1 to 20 of 387886 Sclected: @ Order © My Bibliography |
Full text @® Citation manager N
Q o 7
> C||Ck Send to Publication F
- EZS:FS ¥ Breast cancer in young women: a izr;zra;fﬂznr:'i;;iwﬁz with external citation
> SeleCt C|tat|on 10 years 1. Anastasiadi Z, Lianos GD, Ignatiadc . '
manager Custom range. . Updates Surg. 2017 Sep;6%(3):313-317. ¢ Download 2 citations.
g Epub 2017 Mar 4. Review. -
. Create File
. W N Species PMID: 28260131 wwnload CSY
» Click “Create File Humans Similar articles
Other Animals
¥ Breast cancer in the 21st century: from early detection to new Find related data =
Clear all 2. therapies. Database:
Merino Bonilla JA, Torres Tabanera M, Ros Mendoza LH. Select v

Show addi o . .
Show additional Radiologia. 2017 Sep - Oct;59(5):368-379. doi: 10.1016/.r=.2017.06.003. Epub

ors 2017 Jul 14. Review. English, Spanish.
PMID: 26712528  Free Article
Similar articles
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» If you want to import
up to 200 at the same
time,

» You can skip the step
of selecting the
references you want and
directly go to “Send to”
and select the number
you want
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Import citations from PubMed

Format: Summary » Sort by: Best Match = Per page: Filters: Manage Filtes
20+

Sort by:
Send to ~ I
Choose Destination
Search results File Clipboard
Collections E-mail
Order My Bibliography
® Citation manager

Items: 1 to 20 of 387886

F

Zenerate a file for use with external citation

Breast cancer in young women: a
management software.

1. Anastasiadi Z, Lianos GD, Ignatiadc
Updates Surg. 2017 Sep;69(3):313-317. ¢ Number to send

Epub 2017 Mar 4. Review.
PMID: 256260181 Start from citation

Similar articles i

Breast cancer in the 21st century: | Create File
2. therapies. |
Merino Bonilla JA, Torres Tabanera M, Ros Mendoza LH. Select

Radiclegia. 2017 Sep - Oct;59(5):366-37%. doi: 10.1016/..2017.06.003. Epub
2017 Jul 14. Review. English, Spanish.

PMID: 28712528 Free Article
Similar articles
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Import citations from PubMed

» |If you have more than 200 references
to import:

» Step 1:

Click “Send to”

Select “File”

Select Format “MEDLINE”

“Sort by” does not matter

Click “Create File”

Save it to your computer

VV YV YV VY
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Format: Summary » Sort by: Best Match = Per page: Filters: Manage Filter

20~
Sort by:
Send to - —
s Choose Destination
Search results ¢ File Clipboard
Collections E-mail
tems: 110 20 of 5129 Order My Bibliography

Citation manager

Download 5129 items.
Format '
MEDLINE v

0 Filters activated: Review, Free full text,
Clear all to show 389282 items.

Awareness and current knowledge
1. Akram M. Igbal M, Daniyal M, Khan

Biol Res. 2017 Oct 2:50(1):33. doi: 10.11E  Sort by
PMID: 28959702  Free PMC Article Best Match v
Similar articl

imilar articles Create File

Obesity and adverse breast cancermwswemesmmsemmes
2. Mechanistic insights and strategies for intervention.

Picon-Ruiz M, Maorata-Tarifa C, Valle-Goffin JJ, Friedman ER,

Slingerland JM.
CA Cancer J Clin. 2017 Sep;67(5):378-397. doi: 10.3322/caac.21405. Epub
2017 Aug 1. Review.

PMID: 28753097
Similar articles

triple negative breast

breast cancer review
metastatic breast can

Free PMC Article breast cancer risk

breast cancer treatm:
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Import citations from PubMed

» Step 2 - In Endnote:

» File > Import > File > Choose the file you just saved onto
your computer from PubMed > Select Import Filter:
PubMed (NLM)

» If PubMed (NLM) is not immediately visible as an import
option:
» go to other filters > find PubMed (NLM) > Choose

Import File

e ————— e

Import File: Ipubmed_result.t!{t |Chnn5e. . |
~ FubMed [NLM) -

Import Option
Duplicates: [Dismrd Duplicates ,.]
Text Translation: [Nﬂ Translation - ]

[ Impart ] [ Cancel

)
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Marme Information Provider -
PsycEXTRA (EBSCO) EBSCO
PeycFIRST (OCLE) OCLC
PaycINFO (APA) APA
PaycIMFO (DL) DIALOG
PeycINFO (DS) DataStar
I PsycIMFO (EBSCO) EBSCO
PaycIMFO (OwidSP) CvidSP
PsycTESTS (OvidsF) CwidSP
PSYMDEXplus Lit AV (OwidSP) CvidsP o
PSYMDEXplus Tests (OvidsP) CvidSP L4
PubMed (MLM) Mational Library of Medicine
PubMed Central (MLM) Mational Library of Medicine il
TNAT [ TPy e |
Cuick Search -

# | ess Info:

File Mame: PubMed (MLM).enf

Baszed On:
Category: Mational Library of Medicne

Cancel

][ Choose J

Created: Wednesday, March 20, 2019, 10:02:27 AM
Modified: Friday, April 14, 2017, 12:08:34 AM

Comments:

Showing 453 of 453 import filters,
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Import citations from OVID Databases

2.
& Print @Em + My Projects & Keep Selected
> Run your Sed rch O" Range | Clear = |= 25 Per Page v
1
1.

Select articles (or all) O
2. Click Export

. Anxiety, depression and emotional profile in renal transplant Export Citation(s)
recipients and healthy subjects: a comparative study.

Pascazio L; Mardone |B; Clarici A; Enzmann G; Grignetti M, Panzetta GO,

Vecchiet C Selected: 1-2
' i Seeniet Total: 2
3 ' Choose qu| red Opt|OnS Transplantation Froceedings. 42(9):3586-90, 2010 Nowv,
Note: | highly recommend Cournal Artclel Format.
selecting “complete UL: 21094520 EndNote

Fascazio, L; Mardane, | B; Clarici, A; Enzmann, ; Grignetti, M; Panzetta, G O; Fieldss

refe rence” Authors Full Name 3.
4 Click Export Vecchiet, C. Complete Reference )

Save file to computer > Abstiact g+ My Projects (g + Annotate Include:

#| Link to External Resolver

6. Open file with Endnote X9 “ URL ,

Cance@
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Sign In

Search Results: 1 - 50 of 61,041

1. Anxiety as Predictor of Negative Psychological Well-Being on
Chemotherapy Patients of Breast Cancer.

==
Academic
Joumal

= Folder

Import citations from EBSCO Databases

Preferences  Languages -  Ask a JGH Librarian  Help

2.

1.

(includes abstract) Nurwahyuni, Eka; Poeranto, Sri; Supriati, Lilik; International Journal of Nursing Education,
Jul-Sep2019; 11(3): 63-68. (6p) (Article) ISSN: 0974-9349 AN: 137636472

Abstract: Breast cancer is the second highest cause of death in women after cervical cancer. The most
commonly used therapy for breast cancer is chemotherapy. Chemotherapy has side effects on physical and
psychological that may affect the psychological well-being of patient. Anxiety is psychological side effect that is
most felt by chemotherapy patients. This study aimed to understand correlation between anxiety and
psychological well-being of chemotherapy patients of breast cancer. This study used observational analytic
method with cross sectional approach. Population in this research was chemotherapy patients of breast cancer
in 2-6 session in Army Hospital Lv Il of dr.Seepracen Malang. Total sample in this study was 62 people that
taken by using stratified random sampling technique based on chemotherapy session of patients. Data collection
was conducted by using questionnaires. Data were analyzed by using univariate and bivariate analysis. The
bivariate analysis result by using lambda correlation test shown that there was negative correlation between
anxiety and psychological well-being with a value of p=0.050 and r=-0.200. The conclusion of this study stated
that the higher the anxiety, the higher probability of negative psychological well-being.

Subjects: Breast Neoplasms Drug Therapy: Chemotherapy, Cancer, Cancer Patients Psychosocial Factors;
Psychological Well-Being; Anxiety; Adolescent: 13-18 years; Adult: 19-44 years; Middle Aged: 45-64 years;
Aged: 65+ years; Female

(=)

= HTML Full Text B?— PDF Full Text
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Relevance~  Page Options

3.

Open EndNote Library > Run your search:

1. Add selected articles to your folder

(or Click “Share” and add up to 50 at once)

Open folder (bar on the top of webpage)

3. Select articles

Endnote X9

Articles

1-10f 1

Page: 1 Date Added -

elect { deselect all Delete Itams

. Anxiety as Predictor of Negative Psychological Well-Being on
Chemotherapy Patients of Breast Cancer.

jeh.ca

Page Options ~

Click Export > Save file to computer > Open file with

& Print
54 E-mail

H Save as
File
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Import citations from Google Scholar

¢

Google Scholar
@ @ My profile % My library SIGN IN
1 My profile

*

My library

Google Scholar

<]

Alerts

=

Metrics

Advanced search

2 C oD

=

® Articles Case law

» QOption 1—Step 1-0One at a time:

Bibliography manager
> Qn hom.epage’ S-et Your .Settlngs tO ShOW Don't show any citation import links.
links to import citations into EndNote o Show links to import citations into | BibTex

> Return to search 3.

L r= TiF=] P
Reforks
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Import citations from Google Scholar

» Option 1-Step 2 - One at a time: » Option 2 - One at a time:

» Open your EndNote Library 2.1. Click on the “guotation marks” Icon

» 1.In Google scholar, click on “Import into EndNote” 2.2. Choose Endnote

» Save the file on your computer (by default into downloads) X Cite

> GO tO the flle on yOur Computer and Opeﬂ It Wlth Enante X9 MLA  Van'tVeer, Laura J., et al. "Gene expression profiling predicts
clinical outcome of breast cancer.” nature 4156871 (2002):
530.

APA - Wan'tVeer, L. J., Dai, H., Van De Vipver, M. J., He, Y. D., Hart,
ACA L Mao, M., . & Schreiber, G. J. (2002). Gene expression

= GU gle SChOIEIr breast cancer n o profiling predicts clinical cutcome of breast cancer. nature,

415(B71), 530.

Chicage Van'tVeer, Laura J., Hongyue Dai, Marc J. Van De Vipver,
Articles About 3,290,000 results (0.11 sec ® Myprofile ¢ My library Yudong D. He, Augustinus AM Hart, Mao Mao, Hans L.
Peterse et al. "Gene expression profiling predicts clinical
outcome of breast cancer.” nafure 415, no. 6571 (2002): 530.

Any time Prospective identification of tumorigenic breast cancer cells [PDF] pnas.org . _ )

Since 2019 M Al-Hajj, MS Wicha... - Proceedings of the ..., 2003 - National Acad Sciences JGH Library - Full Text Harvard XEA”T?:;ZE: ;J-bgf;}siw :ﬁ_” E\’fz:ﬁg;ﬂ}(“gﬁi-:e}v‘l*;?t-c-mﬁ?h
Since 2018 Breast cancer is the most commaon malignancy in United States women, accounting fors Witteveen, A T. and Schreiber. G.J.. zngz_yéeﬁle exprassion
Since 2015 40,000 deaths each year. These breast tumors are comprised of phenotypically diverse profiling predicts clinical outcome of breast cancer. nature,

Cust popetatss of breast cancer cells. Using a model in which by breast canca™eglls were ... 415(6871), p.530.
usiom range... *ﬁ ited by 10375 Related articles  All 17 version{ Import into EndNote £}
Vancouver Van'tVeer LJ, Dai H, Van De Vijver MJ, He YD, Hart AA Mac

M, Peterse HL, Van Der Kooy K, Marton MJ, Witteveen AT,
2 o 1 o 1 a Schreiber GJ. Gene expression profiling predicts clinical
cutcome of breast cancer. nature. 2002 Jan;415(6871):530.

BibTef  EndMote Re/Man  RefWWorks
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Import citations from Google Scholar

= Go gle Scholar breast cancer

Articles About 3,290,000 results (0.11 sec

Any time Prospective identification of tumorigenic breast cancer cells

Since 2019 M Al-Hajj, MS Wicha... - Preceedings of the ..., 2003 - National Acad Sciences

Since 2018 Breast cancer is the most commaon malignancy in United States women, accounting for=
Since 2015 ® 40,000 deaths each year. These breast tumors are comprised of phenotypically diverse

Cust romylations of breast cancer cells. Using a model in which human breast cancer cells were ..
USIom range..- 99 Cited by 10375 Related articles  All 17 versions Import into EndNote 99
= Go gle Scholar Search my hbraw

My library 3 @ @
My library Showing all artje ry
Trash Search instead for @ 5 .

Manage labels. .. RefMan ) )
v/ Gene expre v yredicts clinical outcome of breast cancer

" LJVantVeer F Ccsv jver, YD He... - nature, 2002 - nature.com

Ay e Breast cancer paverns wurwre-same stage of disease can have markedly different treatment

Since 2019 responses and overall outcome. The strongest predictors for metastases (for example, lymph

Since 2018 node status and histological grade) fail to classify accurately breast tumours according to ..

Since 2015 99 Cited by 9812 Related articles  All 42 versions Import into EndNote 99

CASaI g v Prospective identification of tumorigenic breast cancer cells
M Al-Haijj, MS Wicha .. - Proceedings of the ..., 2003 - National Acad Sciences
Breast cancer is the most common malignancy in United States women, accounting for>
40,000 deaths each year. These breast tumors are comprised of phenotypically diverse
populations of breast cancer cells. Using a model in which human breast cancer cells were ..
99 Cited by 10375 Related articles All 17 versions Import into EndNote 99

CIUSSS
CENTRE-OUEST WEST-CENTRAL
MONTREAL MONTREAL

Q| o

* pmme- » More than one at a time:

» Open your EndNote Library

[PDF] pnas org
JGH Library - Full Text

(2] (&

& Myprofie My library

[PDF] uu.nl
McGill Library Full Text

[PDF] pnas.org
JGH Library - Full Text

jeh.ca

1.

In Google scholar, add the
articles you want in Endnote,
into your “Google Scholar
Library” by clicking on the star
icon ¥

Go to “My Library” in Google
Scholar

Select Al
Click on the “Export” Icon

Export the articles to Endnote
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Import citations from Journal Websites

(7% The NEW ENGLAND
%Y JOURNAL of MEDICINE

» On the journal website, find the “Export / Download Citation / Cite Feature” on the

page of the article you wish to import > Click on it > export the citation in RIS or = Artic
Endnote format

N 25 Refe

ZHEL ScienceDirect Q E Abs

¥
4th ESO—ESMO International Consensus Guidelines PDF

:= Qutline Download  Share @ for Advanced Breast Cancer (ABC ) @
F Cardoso 3, E Senkus, A Costa, E Papadopoulos, M Aapro, F Andre, N Harbeck, I’\:

B Aguilar Lopez, C H Barrios, J Bergh ... Show more BACKG

Letter | Published: 07 February 2018 Annals of Oncology, Volume 29, Issue 8, August 2018, Pages 1634-1657, The o
. . . I https://doi.org/10.1093/annonc/mdy192 @ i

. . 1ETA]

Asparagine bioavailability governs Published: 12 July 2015 ‘

A o i . ses MORE
metastasis in a model of breast cancer P SP"“”'E“’ Permissions =% Share v

. _ _ Download Citation
Simon R. V. Knott, Elvin Wagenblast, Showkhin Khan, Sun ¥. Kim, Mar Soto, Michel Wagner, Marc-

Olivier Turgeon, Lisa Fish, Nicolas Erard, Annika L. Gable, Ashley R. Maceli, Steffen Dickopf, Evangelia Article Alert
K. Papachristou, Clive 5. D"Santos, Lisa A. Carey, John E. Wilkinson, J. Chuck Harrell, Charles M. Reprints

Perou, Hani Goodarzi, George Poulogiannis & Gregory J. Hannon BE

Nature 554, 378-381 (15 February zﬂl@nload CitatiD

Download Slides
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3. Full Text with EndNote




Enable OpenURL

T e e T W mm—

End Mote Preferencesm—_

oy EndNote X9 - [My EndNote Library.enl]
O pe n U R L d | | OWS yo U to aCCess ) File [Edit]_ References Groups Tools Windi [C}haTQEFC_a;E ;he Find Eull Eneag&eaturguliﬂse; slvievaf_lll t?gglggielj to rrl;l_a:dmize the
the full text of an online HE bz || Do | b ke lind ol il PO Lieths st
article directly from your o Gt CtrleX L] Web of Seience Ful Text Links
EndNote record [ AR §°"Y E"'I‘j oo Locations (700! (Digital Obiect Identfie)
& Confi o s -~ Formatting PubMed LinkOut (U.5. National Library of Medicine)
Enable |t by g0|ng tO Edlt > @Recer Paste With Text Styles . Libraries o
. 8 Clear . PDF Handling [¥] OpenURL
Preferences > Find Full Text ks (DS S CtlsA  Read / Unread — |
i . ] Trash - Reference Tvoes OpenURL Path:  hitp://megill.on wordcat org/stoztitle
and typing the following path: Copy Formatted Ctrl+K rence Typ
: = MyG  Find andReplace.. Ctrl+R - Sorting Adtherticate with:
http://mcgill.on.worldcat.org/ s - Spel Chec .
. . < Font - SYNC :
atOZt It | eS/l N k Size Tempo.rarj,r Citations Examples: https://login.ezproxy library myuniversity.edu.login
) Style - Term LISt.S http:/fauth universityname edu/authentication

Use Open URL directly from a ~ URLs & Links

. . Output Styles [ Automatically invoke Find Full Test on newhyimported references
record in EndNote by scrolling g
down to the URL field Connection Files

. . Preferences...
Right click > URL > OpenURL
Link
EndNote Defautts | |  Revert Panel 0K || cancel
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http://mcgill.on.worldcat.org/atoztitles/link

> You can also attach a PDF of the
article to the record

1. Open arecord

2. Scroll down to the File
Attachments field

3. Rightclick > File Attachments >
Attach File... (you need to have
already saved this PDF on your
computer)

» Or, click on the paperclip icon to
attach your pdf

. ClUSSS
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Attach a pdf file

4, Frontiers Production, 2019 =1

& m) Reference | @ Attached POFs

©

—t > — =3 - - 271 ~
E | ’ E| % | & | 5 W | 'Plain Font - | Pain Size -
'Research Notes
URL
htt vid.com/ovidweb.cqi?T=JS&PAGE=reference&D=prem&NEWS= N&AN=31
File Attachments
Author’

Copy
Figure Paste
Paste With Text Styles
Capti Clear
Select All
Access |
‘ Go To...
Transia! Open Term Lists »
‘ Spell Check
Transla v
File Attachments > Attach File...
Name ¢ Find Full Text » Open File
Find Reference Updates... Save As..,
Databa URL ’ Convert to Relative Links
Figure » Rename Attachment...
Langua
| = Rer PDFs...

Added { Web of Science » el

jeh.ca
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4. Tips for Using Endnote




Create groups

) EndNote X9 - [My EndNote Library.enl]

» Use groups to create subsets for your

i, File Edit References Groups Tools

librar
Y [~ @ [&] | APastn
» My Groups > Right Click > Create Group = 1[@ A
» Smart Groups update automatically by {5 All References 12)
adding new records that fit similar &) Configure Sync...
criteria without you having to add D Recently Added (0)
references manually B} Unfiled 12)
. . . o
> TIP: Exercise caution with the Smart W Trash ©)
Create Group
= Find Create Smart Group
Create From Groups...
Create Group Set
Rename Group Set
Delete Group Set
. Clusss oV s
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Search your citations

¥, EndMote X9 - [My EndMote Library.enl] - ——— ——— - -

@@ | APA Bth

-

B4, File Edit References Groups Tools Window Help

EEQS Qe B | O %-

® | obesity

oS 5, T vour

a -

My Library

All References

E:." Configure Sync...

D) Recently Added
Bl Unfiled
1||=_|,T Trash

en) EndNote X0 - [My . [ L=

(@)
(11)
(1)

& Author :

Frontiers Product...
Frontiers Produc...
Loughery, Joann...
Loughery, Joann...
Nurwahyuni, Eka...

Nurwahyuni, Eka...

Year

2019

2019
2019
2019
2019
2019

Title

Erraturn: AMKRD44 Gene Silencing: A Putative Role in Trastuzumab Resistance in Her2-Li
Erratum: ANKRD44 Gene Silencing: A Putative Role in Trastuzumab Resistance in He
Supportive care experiences of rural women living with breast cancer: An interpreti
Supportive care experiences of rural women living with breast cancer: An interpreti
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Delete duplicates

» To set your duplicates preferences:
= Edit > Preferences > Duplicates

= Note: The more fields you include in the matching criteria, the less likely the program will
actually find duplicates- it is best to use title only
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5. What to do with records

once they are in Endnote?




Choose your output style

» Click on the arrow to select another output style.
» Which one you choose depends on which citation style you need to use for your document.

» For example: depending on indications for the journal you are submitting to - see the journal’s
guidelines for authors).
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Export your references

To Create a bibliography:
> Select references

» File > Export or click on icon 1
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» Select file name and output style

» Save as .rtf file to openitin a
word processor software
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Cite-While-You-Write (CWYW)

A\

CWYW stands for Cite While You Write

» Use this feature to insert citations as you write your paper and to generate a
bibliography when you are done.

» You must have Word installed on your desktop for this feature to work- CITRIX
interferes with EndNote’s ability to communicate with Word.

» CSIT can install Word on your desktop for approx. $70.

> One-on-one tutorials are available.
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6. Reminder & References




REMINDER

» A JGH Librarian is available to provide

one-on-one instruction and help
Kendra Johnston, 514 340 8222 x22453

kendra.johnston.ccomtl@ssss.gouv.qgc.ca

» To access this presentation:

https://www.igh.ca/care-services/health-sciences-
library/instruction/workshop-presentations-handouts/
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